[Tizen Application-dev] The TiZen IDE Does not Support jre or jdk 7?

Li Nuz linuz.ly at gmail.com
Wed Mar 7 11:18:59 GMT 2012


When i run the install program ,prompt:
you must have either a java Runtime Environment for jdk in version 6
installde on your computer


I have installed the jdk7 and Configuration environment
please help me

thanks
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.tizen.org/pipermail/application-dev/attachments/20120307/2a402f66/attachment.html>


More information about the Application-dev mailing list