[Tizen Application-dev] Error while installing obs light server appliance(devel version)

Ravi Shankar ravishankar.d at smartplayin.com
Wed Feb 6 12:19:56 GMT 2013


 
 
 
 
Hi All,
 
I have tried booting the obslight server appliance from iso image through CD.
Im not able to install the server appliance.
 
When I try to boot it gives the following error:
 
Loading KIWI CD boot system:
-----------------------------------------
 
Creating device nodes with udev
boot logging started on /dev/tty1 (/dev/console) at the Feb 5 10:52:46 2013
boot logging enabled on /dev/tty3
kernel logging enabled on : /dev/tty4
waiting for CD/DVD device..
checking CD/DVD devices....not found
checking Hybrid disk devices...not found
couldn't find live image configuration file.
reboot exception: log at Alt-F3/F4
reboot exception: reboot in 120 sec.
Failed to mount RW root file system.
reboot exception: log at Alt-F3/F4
reboot exception: reboot in 120 sec.
Failed to mount RO root file system.
reboot exception: log at Alt-F3/F4
reboot exception: reboot in 120 sec.
 
After this it finds some hw like USB..etc and hangs on.
 
Can you please help me to install and configure obs for tizen builds.
 
I have taken sw from http://susestudio.com/a/e0uuBG/obs-obs-server-opensuse-12-1-devel?a=download&f=vmx
 
Thanks & Rgds,
Ravi.
Tel: +91 40 49453316
Cell: +91 8885128881
 
“You can never know how much good a simple smile can do” - Mother Theresa
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.tizen.org/pipermail/application-dev/attachments/20130206/e28bf3b7/attachment.html>


More information about the Application-dev mailing list