<div style="text-align:left"><div>When i run the install program ,prompt:</div><div>you must have either a java Runtime Environment for jdk in version 6 installde on your computer</div></div><div style="text-align:left"><br>
</div><div style="text-align:left"><br></div><div style="text-align:left"><span style>I have installed the jdk7  </span><span style>and </span><font face="arial, " size="3"><span style="line-height:20px;white-space:pre-wrap">Configuration environment </span></font></div>
<div style="text-align:left"><font face="arial, " size="3"><span style="line-height:20px;white-space:pre-wrap">please help me</span></font></div><div style="text-align:left"><font face="arial, " size="3"><span style="line-height:20px;white-space:pre-wrap"><br>
</span></font></div><div style="text-align:left"><font face="arial, " size="3"><span style="line-height:20px;white-space:pre-wrap">thanks </span></font></div><div><br></div><div><br></div>