[Dev] Clarification on "partner-level" APIs

Bob Summerwill bob at summerwill.net
Fri Feb 19 20:59:22 GMT 2016


https://developer.tizen.org/dev-guide/wearable/2.3.0/org.tizen.wearable.web.appprogramming/html/guide/service_guide/service_app.htm

"The wearable service application requires partner-level certification in
Tizen 2.3"

So I hope this means that I can BUILD BUT NOT SHIP applications using this?

If it means that I cannot even try this model out without a certificate
from Samsung then I am going to cry.


-- 
bob at summerwill.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.tizen.org/pipermail/dev/attachments/20160219/b18ff90c/attachment.html>


More information about the Dev mailing list