<div dir="ltr">Hi All!<div><br></div><div>Is it known issue?</div><div><br></div><blockquote style="margin:0 0 0 40px;border:none;padding:0px"><div><div><font size="1" face="monospace, monospace"><b>         Starting Tizen Login Manager...</b></font></div></div><div><div><font size="1" face="monospace, monospace"><b>[  OK  ] Started Tizen Login Manager.</b></font></div></div><div><div><font size="1" face="monospace, monospace"><b>         Starting Serial Getty on ttyO0...</b></font></div></div><div><div><font size="1" face="monospace, monospace"><b>[  OK  ] Started Serial Getty on ttyO0.</b></font></div></div><div><div><font size="1" face="monospace, monospace"><b>[  OK  ] Reached target Login Prompts.</b></font></div></div><div><div><font size="1" face="monospace, monospace"><b>...</b></font></div></div><div><div><div><font size="1" face="monospace, monospace"><b>         Starting Booting Done...</b></font></div></div></div><div><div><div><font size="1" face="monospace, monospace"><b>[  OK  ] Started Booting Done.</b></font></div></div></div></blockquote><div><div><br></div><div>On last line boot process hung, but kernel still is leave: plugging of new devices are handled without error.</div><div><br></div><div>With best regards,</div><div><br></div>-- <br><div class="gmail_signature"><div dir="ltr"><div><div dir="ltr"><div><b><font color="#000000">Vitaly Chernooky | Senior Developer - Product Engineering and Development</font></b></div><div>GlobalLogic</div><div>P <font color="#0000ff"><u>+380.44.4929695 ext.1136</u></font> M <font color="#0000ff"><u>+380.63.6011802</u></font><span style="font-size:12.8000001907349px"> S cvv_2k</span></div><div><a href="http://www.globallogic.com" target="_blank">www.globallogic.com</a></div><div><br></div><div><a href="http://www.globallogic.com/email_disclaimer.txt" target="_blank">http://www.globallogic.com/email_disclaimer.txt</a></div></div></div></div></div>
</div></div>