<HTML xmlns:mailto><HEAD><TITLE>Samsung Enterprise Portal mySingle</TITLE>
<META content="text/html; charset=utf-8" http-equiv=Content-Type>
<STYLE id=mysingle_style>P {
        MARGIN-BOTTOM: 5px; FONT-SIZE: 10pt; FONT-FAMILY: 굴림, arial; MARGIN-TOP: 5px
}
TD {
        MARGIN-BOTTOM: 5px; FONT-SIZE: 10pt; FONT-FAMILY: 굴림, arial; MARGIN-TOP: 5px
}
LI {
        MARGIN-BOTTOM: 5px; FONT-SIZE: 10pt; FONT-FAMILY: 굴림, arial; MARGIN-TOP: 5px
}
BODY {
        FONT-SIZE: 10pt; FONT-FAMILY: 굴림, arial; MARGIN: 10px; LINE-HEIGHT: 1.4
}
</STYLE>

<META content=IE=5 http-equiv=X-UA-Compatible>
<META content=IE=5 http-equiv=X-UA-Compatible>
<META name=GENERATOR content="MSHTML 11.00.9600.18098"></HEAD>
<BODY><mailto:bogon82.kim@samsung.com>
<P>Hello, </P>
<P>I just checked the latest Tizen 3.0 Common binary below and Weston is taking more than 98% of CPU time.</P>
<P><A href="http://download.tizen.org/snapshots/tizen/common/tizen-common_20151218.1/images/arm-wayland/common-wayland-3parts-armv7l-odroidu3/">http://download.tizen.org/snapshots/tizen/common/tizen-common_20151218.1/images/arm-wayland/common-wayland-3parts-armv7l-odroidu3/</A></P>
<P>I'm wondering if there is anybody taking care of this Weston issue?</P>
<P> </P>
<P>Regards,</P>
<P>Jaeseung</P>
<TABLE id=confidentialsignimg>
<TBODY>
<TR>
<TD NAMO_LOCK>
<P><IMG border=0 src="cid:BGFC2LL5XOK0@namo.co.kr"></P></TD></TR></TBODY></TABLE></mailto:bogon82.kim@samsung.com></BODY></HTML><img src='http://ext.samsung.net/mailcheck/SeenTimeChecker?do=0384ba8cc6b69b0bad4d9f967683945bb2df2dab69cc5c14075fc86ee6176d4fbb20f3dfa9b426c1c7b738679db1e097a728c55b39cc59eacf878f9a26ce15a0' border=0 width=0 height=0 style='display:none'>