[Tizen General] [Tizen Application-dev] Emulator network access

Guilherme Íscaro iscaro at profusion.mobi
Fri Aug 17 16:58:37 GMT 2012


What are you trying to do?
Because I'm behind a proxy and I can surf on the web using the browser and
do other things as well.

On Fri, Aug 17, 2012 at 9:55 AM, Tomasz Scislo <t.scislo at samsung.com> wrote:

> Hi All,****
>
> ** **
>
> I have a problem with setting up the network connection for Tizen Emulator
> 1.0.****
>
> Do I really need a proxy as it is written in documentation? If so could
> you please tell me how to set it correctly on Ubuntu 12.04?****
>
> Thanks,****
>
> ** **
>
> ** **
>
> [image: samsung_logo]****
>
> ** **
>
> * *
>
> *Tomasz Scislo*
>
> 터멕 지숴****
>
> Software Engineer****
>
> phone: +48(22)377-83-45****
>
> e-mail: t.scislo at samsung.com**
>
> ** **
>
> Samsung Electronics ****
>
> Poland R&DCenter****
>
> Mokotowska 1 Street, ****
>
> 00-640 Warsaw, Poland****
>
> *http://www.rd.samsung.pl***
>
> ** **
>
> ** **
>
> ** **
>
> _______________________________________________
> Application-dev mailing list
> Application-dev at lists.tizen.org
> https://lists.tizen.org/listinfo/application-dev
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.tizen.org/pipermail/general/attachments/20120817/b935839b/attachment-0001.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: image001.png
Type: image/png
Size: 9777 bytes
Desc: not available
URL: <http://lists.tizen.org/pipermail/general/attachments/20120817/b935839b/attachment-0001.png>


More information about the General mailing list