[Tizen-submit] 21360 declined: Tizen:IVI:build/gst-plugins-bad to Tizen:IVI/gst-plugins-bad

noreply at tizen.org noreply at tizen.org
Wed Feb 19 01:08:30 GMT 2014


Hi Yan Yin,
The following change has been rejected.

Reason:
    Declined. New version of gstreamer breaks webkit and other packages. reverted gstreamer to 1.0.7. This in turn breaks this SR.

Please fix the issues above and resubmit.

Thanks,
Release Engineering Team

[This message was auto-generated]
---

Request: #21360

  submit:       Tizen:IVI:build/gst-plugins-bad(cleanup) -> Tizen:IVI


Message:
Submitter: Yan Yin <yan.yin at intel.com>
Comments: upgrading to 1.2
Git project: platform/upstream/gst-plugins-bad
Tag: submit/tizen/20140217.031123
Commit: 9b3984d43c1d3b6ba3dc07cd2f651c08900be690 packaging: support non X11 configuration (wayland)

State:   declined   2014-02-19T01:08:04 tgraydon
Comment: Declined. New version of gstreamer breaks webkit and other packages. reverted gstreamer to 1.0.7. This in turn breaks this SR.

History: new        2014-02-17T03:10:27 tizenrobot


More information about the Tizen-submit mailing list